Closed Bug 1094147 Opened 6 years ago Closed 6 years ago

Add new permission 'nfc-share' for NFC

Categories

(Firefox OS Graveyard :: NFC, defect)

ARM
Gonk (Firefox OS)
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1048676

People

(Reporter: allstars.chh, Unassigned)

References

Details

No description provided.
Summary: Add new privilege permission for NFC → Add new privilege permission 'nfc-share' for NFC
Summary: Add new privilege permission 'nfc-share' for NFC → Add new permission 'nfc-share' for NFC
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → INVALID
Resolution: INVALID → DUPLICATE
Duplicate of bug: 1048676
You need to log in before you can comment on or make changes to this bug.