Intermittent browser_bug585558.js | Third tab not marked afterhovered! - Got true, expected false

RESOLVED DUPLICATE of bug 1094312

Status

()

RESOLVED DUPLICATE of bug 1094312
4 years ago
4 years ago

People

(Reporter: cbook, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

4 years ago
Windows 8 64-bit b2g-inbound pgo test mochitest-browser-chrome-1

https://treeherder.mozilla.org/ui/logviewer.html#?job_id=782322&repo=b2g-inbound

17:58:20 INFO - 332 INFO TEST-UNEXPECTED-FAIL | chrome://mochitests/content/browser/browser/base/content/test/general/browser_bug585558.js | Third tab not marked afterhovered! - Got true, expected false
Comment hidden (Treeherder Robot)
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1094312
You need to log in before you can comment on or make changes to this bug.