bugzilla.mozilla.org has resumed normal operation. Attachments prior to 2014 will be unavailable for a few days. This is tracked in Bug 1475801.
Please report any other irregularities here.

There's a short stop while scrolling repeatedly

RESOLVED DUPLICATE of bug 1085404

Status

Firefox OS
General
RESOLVED DUPLICATE of bug 1085404
4 years ago
4 years ago

People

(Reporter: ting, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
Checked the recorded video:

  http://youtu.be/wgzNcURdpnE

It was done on a Nexus-5 with the latest turnk code (FxOS v2.2), it does not need to test by Messages app, you can also see it by running a browser with long content.
This should be fixed by bug 1085404.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1085404
You need to log in before you can comment on or make changes to this bug.