[MSISDN] Please update the MSISDN prod server configuration

RESOLVED DUPLICATE of bug 1108679

Status

Cloud Services
Operations: Deployment Requests
RESOLVED DUPLICATE of bug 1108679
3 years ago
3 years ago

People

(Reporter: natim, Assigned: deanw)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
As soon as Bug 1096300 is merged, we should deploy the new configuration in production.
(Reporter)

Updated

3 years ago
Assignee: bobm → dwilson
(Assignee)

Comment 1

3 years ago
The new config will be deployed with the 0.5.1 release.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1108679
You need to log in before you can comment on or make changes to this bug.