can't send message via key shortcut

VERIFIED DUPLICATE of bug 50255

Status

MailNews Core
Composition
--
major
VERIFIED DUPLICATE of bug 50255
16 years ago
10 years ago

People

(Reporter: Croco Dil, Assigned: varada)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
after composing a mail you cannot send it via ctrl-enter (even this is shown in
the menue)!

Comment 1

16 years ago
I'm pretty sure a bug that was supposed to fix our Ctrl+Enter behaviour was 
fixed recently. Is anyone else seeing this?
-->varada
Assignee: ducarroz → varada

Comment 3

16 years ago
I'm seeing this with 2001110903 Win2k. Marking dupe.

*** This bug has been marked as a duplicate of 50255 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 4

16 years ago
windows only problem - vrfy dupe
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.