Closed Bug 1103784 Opened 5 years ago Closed 5 years ago

crash in mozilla::layers::ContentHostTexture::Composite(mozilla::layers::EffectChain&, float, mozilla::gfx::Matrix4x4 const&, mozilla::gfx::Filter const&, mozilla::gfx::RectTyped<mozilla::gfx::UnknownUnits> const&, nsIntRegion const*)

Categories

(Core :: Graphics: Layers, defect, critical)

All
Android
defect
Not set
critical

Tracking

()

RESOLVED DUPLICATE of bug 1098227

People

(Reporter: alex_mayorga, Unassigned)

References

(Blocks 1 open bug)

Details

(Keywords: crash, steps-wanted)

Crash Data

This bug was filed from the Socorro interface and is 
report bp-83d2e853-d4f4-4dc6-a051-71aee2141119.
=============================================================
Blocks: kindle
Component: General → Graphics: Layers
Product: Firefox for Android → Core
Keywords: steps-wanted
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1098227
You need to log in before you can comment on or make changes to this bug.