"First" links bar icon not displaying correctly in Classic

RESOLVED DUPLICATE of bug 109180

Status

SeaMonkey
Themes
RESOLVED DUPLICATE of bug 109180
17 years ago
10 years ago

People

(Reporter: Greg Valure, Assigned: Joe Hewitt (gone))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

17 years ago
As shown in the attachment, the icon for the "First" button does not display
correctly in the Classic theme.  Part of it is obscured when it is enabled, and
all of it is when it is hovered over.
(Reporter)

Comment 1

17 years ago
Created attachment 58222 [details]
testcase - page with First defined
(Reporter)

Comment 2

17 years ago
Created attachment 58223 [details]
screenshot of rendering

*** This bug has been marked as a duplicate of 109180 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.