Status

SeaMonkey
MailNews: Message Display
--
major
VERIFIED DUPLICATE of bug 110525
17 years ago
14 years ago

People

(Reporter: Francisco León, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.6+) Gecko/20011117
BuildID:    2001111706

Just as it says above

Reproducible: Always
Steps to Reproduce:
1.Hit ctrl-u


Actual Results:  blank window

Expected Results:  you know what

*** This bug has been marked as a duplicate of 110525 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

17 years ago
woops
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.