A warning: 'will-change'. Declaration dropped.

RESOLVED DUPLICATE of bug 1067634

Status

()

RESOLVED DUPLICATE of bug 1067634
4 years ago
4 years ago

People

(Reporter: mvocom, Unassigned)

Tracking

34 Branch
x86
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; rv:34.0) Gecko/20100101 Firefox/34.0
Build ID: 20141126041045

Steps to reproduce:

On starting the browser:

'will-change'.  Declaration dropped.
resource://gre-resources/full-screen-override.css
will-change: initial !important;

Updated

4 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1067634
You need to log in before you can comment on or make changes to this bug.