TryChooser uses gaia-integration instead of gaia-js-integration

RESOLVED DUPLICATE of bug 1099116

Status

RESOLVED DUPLICATE of bug 1099116
4 years ago
2 years ago

People

(Reporter: jryans, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
TryChooser offers a "gaia-integration" option, but this does not seem to match any jobs.

Instead, it seems the right syntax is "gaia-js-integration"[1].

[1]: http://hg.mozilla.org/build/buildbotcustom/annotate/5deae6417d26/try_parser.py#l45
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1099116
Component: Tools → General
Product: Release Engineering → Release Engineering
You need to log in before you can comment on or make changes to this bug.