Get webops permission to retire ssc1.ops.scl3.mozilla.com and ssc1.ops.phx1.mozilla.com

RESOLVED DUPLICATE of bug 1109189

Status

Infrastructure & Operations
MOC: Service Requests
RESOLVED DUPLICATE of bug 1109189
3 years ago
3 years ago

People

(Reporter: ashlee, Unassigned)

Tracking

Details

(Reporter)

Description

3 years ago
According to cturra in irc, these servers are not in production. We'll remove the hosts from nagios after confirmation from schan.

Comment 1

3 years ago
please reference bug 1109916

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1109189
You need to log in before you can comment on or make changes to this bug.