Closed Bug 1110815 Opened 5 years ago Closed 5 years ago

Default button is all white in modal dialogs on Yosemite Retina.

Categories

(Firefox :: Theme, defect)

x86
macOS
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1106906

People

(Reporter: bwinton, Unassigned)

Details

Screenshot at https://www.dropbox.com/s/hsqfkra2lmn870a/Screenshot%202014-12-12%2010.14.23.png?dl=0

I've seen it for a few versions now, but always chalked it up to an e10s bug.  However, prompting by Jeff got me to test it in non-e10s, and the problem showed up there, too.
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1100401
Duplicate of bug: 1106906
You need to log in before you can comment on or make changes to this bug.