If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Long URL should be wrapped

RESOLVED DUPLICATE of bug 95067

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 95067
16 years ago
16 years ago

People

(Reporter: Koike Kazuhiko, Assigned: Marc Attinasi)

Tracking

({testcase})

Trunk
x86
Windows 2000
testcase
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
Long URL should be wrapped to fit the surrounding box.
(Reporter)

Comment 1

16 years ago
Created attachment 58652 [details]
Testcase

Comment 2

16 years ago
Dupe of bug 95067 "Very long words in table cells do not wrap (such as hyphens)"

*** This bug has been marked as a duplicate of 95067 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Keywords: testcase
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.