All users were logged out of Bugzilla on October 13th, 2018

Composer color palette does not launch from toolbar

VERIFIED DUPLICATE of bug 108681

Status

--
minor
VERIFIED DUPLICATE of bug 108681
17 years ago
14 years ago

People

(Reporter: susiew, Unassigned)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
In Build 2001112003 

To replicate:
Click the color palette icon in the browser toolbar or in a new mail message.

Result: Nothing happens. It works if you select it from the menu.

Minor inconvenience. It does work in Gecko/20011019.

Comment 1

17 years ago
Susie, this should work for you in today's 11/26 builds...it just 
got fixed..

marking this a DUP of the bug that got fixed.

*** This bug has been marked as a duplicate of 108681 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified.
Status: RESOLVED → VERIFIED

Comment 3

16 years ago
reassign bugs in case they are later reopened
Assignee: syd → composer
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.