black lines are displayed

VERIFIED DUPLICATE of bug 111452

Status

()

VERIFIED DUPLICATE of bug 111452
17 years ago
17 years ago

People

(Reporter: heiko, Assigned: attinasi)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i586; en-US; rv:0.9.6) Gecko/20011120
BuildID:    2001112012

browser displays black lines

Reproducible: Always
Steps to Reproduce:
1.simply try this URL
2.
3.

Actual Results:  nothing - only black lines

Expected Results:  no black lines

-

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 111452 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
submitted twice - verified dup.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.