Status

VERIFIED DUPLICATE of bug 57599
17 years ago
14 years ago

People

(Reporter: hancik, Assigned: paulkchen)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9.6+)
Gecko/20011120
BuildID:    20011120

When in value title is long text string, text is not wraped so cuted out.
This bug works for ex. in this tag:

<a title="some_very_long_text>example</a>

Problem is, when title string is so longer than 100 and more characters.



Reproducible: Always
Steps to Reproduce:
1.make tag widh long "title" value
2.
3.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 57599 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dupe (fwiw your html is missing a ")
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.