No Hp-UX build has been provided for Mozilla 0.9.6

VERIFIED INVALID

Status

VERIFIED INVALID
17 years ago
3 years ago

People

(Reporter: neerajdesai, Assigned: bc)

Tracking

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; HP-UX 9000/785; en-US; rv:0.9.5) Gecko/20011017
BuildID:    2001101717

Unfortunately because compiling of the mozilla source code is very tough in most
common Hp-UX systems, it would be appreciated if there were a HP-UX 10.20 and
11.0 builds available for the latest Mozilla 0.9.6release. When can we expect
this build?

Reproducible: Always
Steps to Reproduce:
1.Cannot reproduce as there is no HP-UX builds available for Mozilla 0.9.6
2.
3.

Expected Results:  Hp-UX should be among the stardard set of OS build for latest
releases of Mozilla as there are vast numbers of HP-UX systems used in the unix
community.
(Assignee)

Comment 1

17 years ago
Neeraj, I can appreciate your situation. However, Tech Evangelism is not the
appropriate venue for this request. You may try to contact granrose@netscape.com
or  leaf@mozilla.org.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → INVALID

Comment 2

17 years ago
verif
Status: RESOLVED → VERIFIED
Product: Tech Evangelism → Tech Evangelism Graveyard
You need to log in before you can comment on or make changes to this bug.