If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent test_loop.html | application crashed [@ libc.so + 0x231fe]

RESOLVED DUPLICATE of bug 1062685

Status

()

Core
Audio/Video
RESOLVED DUPLICATE of bug 1062685
3 years ago
3 years ago

People

(Reporter: philor, Unassigned)

Tracking

Trunk
ARM
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
Comment hidden (Treeherder Robot)
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1062685
You need to log in before you can comment on or make changes to this bug.