syslog1.private.scl3.mozilla.com RAID replacement

RESOLVED DUPLICATE of bug 1115901

Status

mozilla.org Graveyard
Server Operations
RESOLVED DUPLICATE of bug 1115901
3 years ago
3 years ago

People

(Reporter: ashlee, Unassigned)

Tracking

Details

(Reporter)

Description

3 years ago
In logicaldrive 2, this drive needs replacement:

physicaldrive 2I:1:6 (port 2I:box 1:bay 6, SAS, 600 GB, Failed)
(Reporter)

Updated

3 years ago
Assignee: server-ops → server-ops-dcops
colo-trip: --- → scl3
QA Contact: shyam → jbarnell

Comment 1

3 years ago
DUP of 1115901?
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1115901
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.