ctrl-return doesn't work

VERIFIED DUPLICATE of bug 50255

Status

--
minor
VERIFIED DUPLICATE of bug 50255
18 years ago
11 years ago

People

(Reporter: bugzilla, Assigned: bugzilla)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
by pressing "ctrl-return" as the shortcut for "send now" nothing happens.
i'm using a german keyboard layout.
Please always add a build ID in a bug report...



*** This bug has been marked as a duplicate of 50255 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified as dup
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.