[Stingray] Arrow around card icons are disappeared after first move

RESOLVED INVALID

Status

Firefox OS
Gaia::TV::Home
RESOLVED INVALID
3 years ago
3 years ago

People

(Reporter: dwi2, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [ft:conndevices])

(Reporter)

Description

3 years ago
I think it should be a regression because I saw they worked normally before.
(Reporter)

Comment 1

3 years ago
It seems like a false alarm. Arrows appear again after I update b2g-desktop to latest one.

Close this bug as invalid one.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.