mozilla-i686-pc-linux-gnu.tar.gz is not available

VERIFIED DUPLICATE of bug 112618

Status

VERIFIED DUPLICATE of bug 112618
17 years ago
14 years ago

People

(Reporter: mozbug, Assigned: netscape)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Since yesterday it seems that mozilla-i686-pc-linux-gnu.tar.gz is no more built.
Last one I see is 2001112712.
I see new embed-, mozilla-installer-, and mozilla-sea- packages but no plain
tar.gz archive.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 112618 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

17 years ago
hmmm... strange..
vrfy
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.