Scrollbar slider missing in mail/news

VERIFIED DUPLICATE of bug 111101

Status

VERIFIED DUPLICATE of bug 111101
17 years ago
14 years ago

People

(Reporter: jay, Assigned: sspitzer)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Win98SE 2001112903

Steps to reproduce:

1. Bring up mail/news
2. Access any news server and group
3. If article list is long enough to show the scrollbar, the slider is missing

100% reproducible in Modern/Classic themes.

The missing slider will appear if you access another server/group.

Deleting the profile /chrome/ directory and restarting Moz does not rectify.

Updated

17 years ago
QA Contact: esther → olgam

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 111101 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Verified dup.
Status: RESOLVED → VERIFIED

Comment 3

17 years ago
Verified dup.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.