Thread pane scrollbar thumb dissapears

VERIFIED DUPLICATE of bug 111101

Status

SeaMonkey
MailNews: Message Display
P1
normal
VERIFIED DUPLICATE of bug 111101
17 years ago
14 years ago

People

(Reporter: scottputterman, Assigned: Sean Su)

Tracking

Trunk
mozilla0.9.7
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Using the 11/30 build on Win 2000.

A couple of times using today's build, the scrollbar thumb in the thread has
disappeared meaning the only way I could scroll my messages was to either use
the keyboard or to click in the scrollbar which would do a page down or page up.
 Resizing the window didn't help.

to get it back, I had to close the mail window and reopen it.
(Reporter)

Updated

17 years ago
Keywords: nsbeta1+
Priority: -- → P1
Target Milestone: --- → mozilla0.9.7

Comment 1

17 years ago
111101

*** This bug has been marked as a duplicate of 111101 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.