Copy & Paste doesn't work while keyboard CapsLock is active.

RESOLVED DUPLICATE of bug 61355

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 61355
16 years ago
13 years ago

People

(Reporter: Enrique, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Either pressing "Ctr+C->Ctr+V" or using the contextual menus fro copy and paste
from Browser to Composer doesn't work with CapsLock activated. Once unlocked it
all works fine again!.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 61355 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.