Tabs only icons (no title) when few tabs open

VERIFIED DUPLICATE of bug 107669

Status

VERIFIED DUPLICATE of bug 107669
17 years ago
10 years ago

People

(Reporter: kperkins, Assigned: hyatt)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
The tabs have no title, just the icon, when I have less than 4 tabs open.  When
I open 4 or more tabs, the titles suddenly appear.  I'm on a huge screen
1600x1200, and possibly coincendentally opening 4 tabs puts the tabs + title
size > 800 pixels.  Since this might be related to my X configuration, I'll
include that as well.  I'm running RedHat 7.1 with the 2.4.16 kernel.  I've
upgraded to XFree86 version 4.10 because I'm on a Dell Inspiron. I've also got
the newest GTK & Gnome from Redhat for 7.1.  I'm running the Sawfish window
manager, at the highest release from Redhat (v1.x).

Comment 1

17 years ago
Yep. Thanks.

*** This bug has been marked as a duplicate of 107669 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.