Huge blocky checkmarks and bullets

VERIFIED DUPLICATE of bug 113027

Status

()

VERIFIED DUPLICATE of bug 113027
17 years ago
10 years ago

People

(Reporter: lkolesza, Assigned: hyatt)

Tracking

Trunk
x86
Windows ME
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:0.9.6+) Gecko/20011201
BuildID:    2001120108

With the additon of site icons in the bookmarks menu, checkmarks and bullets in
the menus have gotten huge and blocky.  This occurs in all major components
(browser, mailnews, chatzilla, etc.).

Reproducible: Always
Steps to Reproduce:
1. Go to Browser "Go" menu (see checkmark)
2. Go to Address Book "View/Sort by" menu (see bullet)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 113027 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Summary: Huge blocky checkmarks and bullets → Huge blocky checkmarks and bullets

Comment 2

17 years ago
vrfy
Status: RESOLVED → VERIFIED

Updated

10 years ago
Component: XP Toolkit/Widgets: Menus → XUL
QA Contact: jrgmorrison → xptoolkit.widgets
You need to log in before you can comment on or make changes to this bug.