If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Dolphin builds non running on mozilla-inbound

RESOLVED FIXED

Status

Release Engineering
General Automation
RESOLVED FIXED
3 years ago
3 years ago

People

(Reporter: RyanVM, Assigned: RyanVM)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Assignee)

Description

3 years ago
Looks like the patch from bug 1107747 accidentally dropped it from the list of trees they run on.
(Assignee)

Comment 1

3 years ago
Created attachment 8567259 [details] [diff] [review]
add mozilla-inbound back
Assignee: nobody → ryanvm
Status: NEW → ASSIGNED
Attachment #8567259 - Flags: review?(catlee)

Updated

3 years ago
Attachment #8567259 - Flags: review?(catlee) → review+
(Assignee)

Comment 2

3 years ago
Comment on attachment 8567259 [details] [diff] [review]
add mozilla-inbound back

https://hg.mozilla.org/build/buildbot-configs/rev/c80c8578fc1c
Attachment #8567259 - Flags: checked-in+
(Assignee)

Comment 3

3 years ago
Confirmed that they're back after this morning's reconfig.
Status: ASSIGNED → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.