Seperator between columns can't be draged successfully.

VERIFIED DUPLICATE of bug 111859

Status

SeaMonkey
Bookmarks & History
VERIFIED DUPLICATE of bug 111859
17 years ago
14 years ago

People

(Reporter: Jessie Li, Assigned: Paul Chen)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
1.Select Bookmarks|Manage Bookmarks.
2.Click the icon on the far right of the column headers.
3.Check all the items(columns).
4.Mouseover the separator between the 'Name' and 'URL' columns.
5.Click and drag that separator to the left and right.
6.Repeat this with each of the other column separators.
The column sizes on either side of the separator should shrink and grow as you
drag.But in mozilla,only the seperator between the 'Name' and 'URL' columns can
work,others can't properly work.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 111859 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
mass-verifying Duplicate bugs which haven't changed since 2001.12.31.

set your search string in mail to "CitizenGKar" to filter out these messages.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.