keyboard for find my device

RESOLVED DUPLICATE of bug 1135483

Status

RESOLVED DUPLICATE of bug 1135483
4 years ago
4 years ago

People

(Reporter: krishnapriyagh, Unassigned, Mentored)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
Build Information
Gaia-Rev        
Gecko-Rev       
Build-ID        
Version         
Device-Name: Firefox OS Simulator


Description

keyboard not working
Steps to Reproduce
display keyboard

Expected Result
show and display keyboard


Actual Results
type and display keyboard

Other Notes


Reproduction Frequency: 22/22

Comment 1

4 years ago
Please do not file duplicates.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1135483
You need to log in before you can comment on or make changes to this bug.