Intermittent gtk-theme-width-height.html | image comparison (==), max difference: 9, number of differing pixels: 16

RESOLVED DUPLICATE of bug 1121809

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 1121809
3 years ago
3 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

3 years ago
Ubuntu VM 12.04 mozilla-central pgo test reftest-no-accel

https://treeherder.mozilla.org/logviewer.html#?job_id=1078904&repo=mozilla-central

05:51:38 INFO - REFTEST TEST-UNEXPECTED-FAIL | file:///builds/slave/test/build/tests/reftest/tests/layout/reftests/forms/input/radio/gtk-theme-width-height.html | image comparison (==), max difference: 9, number of differing pixels: 16
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1121809
You need to log in before you can comment on or make changes to this bug.