Scrolling broken in newest nightly

VERIFIED DUPLICATE of bug 1136177

Status

()

VERIFIED DUPLICATE of bug 1136177
4 years ago
4 years ago

People

(Reporter: bpiec, Unassigned)

Tracking

Trunk
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
Since one or two nightly versions of Firefox moving mouse scroll by one position causes scrolling one page up or down. Earlier it just scrolled several lines. I believe it is a regression.

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1136177
(Reporter)

Updated

4 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.