Intermittent regress-360969-03.js | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 1116376

Status

()

Core
JavaScript Engine
RESOLVED DUPLICATE of bug 1116376
3 years ago
3 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

({intermittent-failure})

Trunk
x86
Linux
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

3 years ago
Ubuntu VM 12.04 mozilla-inbound debug test jsreftest

https://treeherder.mozilla.org/logviewer.html#?job_id=7015018&repo=mozilla-inbound

06:29:17 WARNING - TEST-UNEXPECTED-FAIL | file:///builds/slave/test/build/tests/jsreftest/tests/jsreftest.html?test=js1_5/Regress/regress-360969-03.js | application timed out after 330 seconds with no output
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1116376
You need to log in before you can comment on or make changes to this bug.