All users were logged out of Bugzilla on October 13th, 2018

Almost unreadable text about unsafe plugin

RESOLVED DUPLICATE of bug 1130850

Status

()

RESOLVED DUPLICATE of bug 1130850
4 years ago
4 years ago

People

(Reporter: guijoselito, Unassigned)

Tracking

Trunk
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8572257 [details]
Screenshot

STR:
1. Open about:addons
2. Go to Plugins and click on "Check to see if your plugins are up to date".

This is a regression on Firefox 37 (Beta). The text is white on Firefox 36. Nightly has the same problem as Beta.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1130850
You need to log in before you can comment on or make changes to this bug.