Enable Mochitest for Mulet on all inbound trees

RESOLVED DUPLICATE of bug 1138938

Status

Release Engineering
General Automation
RESOLVED DUPLICATE of bug 1138938
3 years ago
3 years ago

People

(Reporter: gwagner, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Reporter)

Comment 1

3 years ago
Basically revert 1112779?
(Reporter)

Comment 2

3 years ago
Chris, can your team help out here?
Flags: needinfo?(catlee)
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Flags: needinfo?(catlee)
Resolution: --- → DUPLICATE
Duplicate of bug: 1138938
You need to log in before you can comment on or make changes to this bug.