If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

CRASH: browser_perf-options-enable-framerate.js | application crashed [@ NS_QuickSort]

RESOLVED DUPLICATE of bug 1141339

Status

()

Firefox
Developer Tools: Performance Tools (Profiler/Timeline)
RESOLVED DUPLICATE of bug 1141339
3 years ago
3 years ago

People

(Reporter: vporof, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
https://treeherder.mozilla.org/logviewer.html#?job_id=55202&repo=gum
(Reporter)

Updated

3 years ago
Blocks: 1133781
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1141339
You need to log in before you can comment on or make changes to this bug.