If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Add a BMO API that allows us to create a comment + tag with a single API call

RESOLVED DUPLICATE of bug 1140575

Status

()

Bugzilla
WebService
--
enhancement
RESOLVED DUPLICATE of bug 1140575
3 years ago
3 years ago

People

(Reporter: KWierso, Unassigned)

Tracking

Details

(Reporter)

Description

3 years ago
+++ This bug was initially created as a clone of Bug #975339 +++

This would be useful for bzpost and mcmerge, making it easier to tag automated comments without having to make a second call to follow up with the tags.

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1140575
You need to log in before you can comment on or make changes to this bug.