Intermittent browser_996635_remove_non_widgets.js | application crashed [@ mozilla::layers::LayerTransactionParent::RecvUpdate(nsTArray<mozilla::layers::Edit>&&, unsigned long long const&, mozilla::layers::TargetConfig const&, nsTArray<mozilla::layers::Pl

RESOLVED DUPLICATE of bug 1138947

Status

()

RESOLVED DUPLICATE of bug 1138947
4 years ago
4 years ago

People

(Reporter: philor, Unassigned)

Tracking

Trunk
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [gfx-noted])

Comment hidden (empty)
Comment hidden (Treeherder Robot)

Updated

4 years ago
Whiteboard: [gfx-noted]
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1138947
You need to log in before you can comment on or make changes to this bug.