supportadm.private.phx1 high load a memory consumption.

RESOLVED DUPLICATE of bug 1140870

Status

Infrastructure & Operations
WebOps: Other
RESOLVED DUPLICATE of bug 1140870
3 years ago
3 years ago

People

(Reporter: w0ts0n, Unassigned)

Tracking

Details

(Whiteboard: [kanban:https://webops.kanbanize.com/ctrl_board/2/699] )

(Reporter)

Description

3 years ago
The machine ahs been alerting all day. Seems to recover for a brief period of time and then alerts again. Can't see anything out of control in the processes. Could I get some webops eyes on it. Since it's an adm machine, this isn't SUPER urgent.

Updated

3 years ago
Whiteboard: [kanban:https://webops.kanbanize.com/ctrl_board/2/699]
Has this continued after bug 1140870 was filed? If not, I'm inclined to close this in favor of that one.
(Reporter)

Comment 2

3 years ago
I agree.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1140870
You need to log in before you can comment on or make changes to this bug.