calendar color theme makes progress bar invisible

RESOLVED DUPLICATE of bug 1035639

Status

Firefox OS
Gaia::Calendar
RESOLVED DUPLICATE of bug 1035639
3 years ago
3 years ago

People

(Reporter: dietrich, Unassigned)

Tracking

({papercut, polish})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
master + mozilla-central, all devices

STR:

1. open Calendar
2. add Google account

While the calendars are being loaded, the progress bar is basically invisible. It blends in with the color of the Calendar app.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1035639
You need to log in before you can comment on or make changes to this bug.