Bug 1142636 (panda-0525)

panda-0525 problem tracking

RESOLVED FIXED

Status

Release Engineering
Buildduty
P3
normal
RESOLVED FIXED
3 years ago
3 years ago

People

(Reporter: RyanVM, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [buildduty][buildslaves][capacity])

(Reporter)

Description

3 years ago
Poor health, GC crashes.
https://treeherder.mozilla.org/logviewer.html#?job_id=1150257&repo=mozilla-central
(Reporter)

Updated

3 years ago
Duplicate of this bug: 1127223

Updated

3 years ago
Depends on: 1143044

Comment 2

3 years ago
replaced SD card, panda passed self test.
Reeabled.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.