Bug 1145465 (sdk-mochitestification-fennec)

Enable Mochi-JP test suite on Firefox for mobile (Fennec)

RESOLVED DUPLICATE of bug 809143

Status

P1
major
RESOLVED DUPLICATE of bug 809143
4 years ago
3 years ago

People

(Reporter: evold, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

Now that we are close to getting our mochi-jp test suite enabled on all treeherder branches for Firefox we should start working on enabling this test suite on Firefox for mobile.
Alias: sdk-mochitestification-fennec
Blocks: 1145467
Severity: normal → major
Priority: -- → P1
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 809143
You need to log in before you can comment on or make changes to this bug.