[cs][B2G] chyba v překladu zobrazení detailu události v kalendáři

RESOLVED DUPLICATE of bug 1127852

Status

RESOLVED DUPLICATE of bug 1127852
4 years ago
4 years ago

People

(Reporter: joelp, Assigned: p.franc)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (X11; Linux x86_64; rv:38.0) Gecko/20100101 Firefox/38.0
Build ID: 20150319004016

Steps to reproduce:

V detailu události v kalendáři se nezobrazuje správně datum.

EN: Thursday, April 02, 2015
CZ: Čtvrtek, e. Duben 2015

Používám verzi B2G 2.2
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1127852
You need to log in before you can comment on or make changes to this bug.