[RFE] When search bookmarks show bookmark-tree

VERIFIED DUPLICATE of bug 56418

Status

SeaMonkey
Bookmarks & History
--
enhancement
VERIFIED DUPLICATE of bug 56418
17 years ago
14 years ago

People

(Reporter: BesTo, Assigned: Paul Chen)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When I'm search my bookmarks and I find the bookmark, I will know in which dir
it is. (For example: files\comunication\internet\browser\Mozilla\  [mozilla.org] )

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 56418 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
mass-verifying Duplicate bugs which haven't changed since 2001.12.31.

set your search string in mail to "CitizenGKar" to filter out these messages.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.