Bug 1146499 (panda-0427)

panda-0427 problem tracking

RESOLVED FIXED

Status

Infrastructure & Operations
CIDuty
P3
normal
RESOLVED FIXED
3 years ago
3 months ago

People

(Reporter: philor, Unassigned)

Tracking

Details

(Whiteboard: [buildduty][buildslaves][capacity])

Comment hidden (empty)
Attempting SSH reboot...Failed.
Attempting reboot via Mozpool...Failed.
Filed IT bug for reboot (bug 1146507)

Comment 2

3 years ago
SD card replaced, panda passed self test.
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → FIXED
https://treeherder.mozilla.org/logviewer.html#?job_id=8579158&repo=mozilla-inbound
Status: RESOLVED → REOPENED
Resolution: FIXED → ---
Duplicate of this bug: 1152204
Duplicate of this bug: 978310
Duplicate of this bug: 1150007
(Reporter)

Updated

3 years ago
Depends on: 1153942
SD card replaced, passed self test.
(Reporter)

Comment 8

3 years ago
Reenabled.
Status: REOPENED → RESOLVED
Last Resolved: 3 years ago3 years ago
Resolution: --- → FIXED

Updated

3 months ago
Product: Release Engineering → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.