Option mutliple selection box for keyword entry

RESOLVED DUPLICATE of bug 102852

Status

()

RESOLVED DUPLICATE of bug 102852
17 years ago
6 years ago

People

(Reporter: levon, Assigned: myk)

Tracking

Details

(Reporter)

Description

17 years ago
It would be good to have a multiple selection box for entering
keywords into bugs (and new bugs when bug 25521 is fixed).

This would have to be an option of course since some projects
like Mozilla have a huge number of keywords available.
(Reporter)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 102852 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.