Bug 1148253 (panda-0485)

panda-0485 problem tracking

RESOLVED FIXED

Status

Release Engineering
Buildduty
P3
normal
RESOLVED FIXED
3 years ago
3 years ago

People

(Reporter: RyanVM, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [buildduty][buildslaves][capacity])

(Reporter)

Description

3 years ago
https://treeherder.mozilla.org/logviewer.html#?job_id=2427793&repo=fx-team
(Reporter)

Updated

3 years ago
Duplicate of this bug: 1093429

Updated

3 years ago
Depends on: 1148609

Comment 2

3 years ago
SD card replaced, passed self test.
Reenabled.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → FIXED
Depends on: 1162580
Attempting SSH reboot...Failed.
Attempting reboot via Mozpool...Failed.
Filed IT bug for reboot (bug 1162580)
Status: RESOLVED → REOPENED
Resolution: FIXED → ---
Status: REOPENED → RESOLVED
Last Resolved: 3 years ago3 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.