Messages lose their "Labels" when dragged to a Local Folder

VERIFIED DUPLICATE of bug 114379

Status

VERIFIED DUPLICATE of bug 114379
17 years ago
11 years ago

People

(Reporter: Peter, Assigned: naving)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:0.9.6+) Gecko/20011211

Messages loose their "Labels" when dragged to a Local Folder

This makes labels *much* less useful (to "understate" it).
(Reporter)

Updated

17 years ago
Keywords: mozilla0.9.7

Comment 1

17 years ago
Are you using IMAP accounts, isn't it?
This is dup of Bug 114379.
(Reporter)

Comment 2

17 years ago
yes, I am using an IMAP account. dupeing

*** This bug has been marked as a duplicate of 114379 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
verified as a duplicate.
Status: RESOLVED → VERIFIED
Summary: Messages loose their "Labels" when dragged to a Local Folder → Messages lose their "Labels" when dragged to a Local Folder
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.