SWF #589 does not render text

RESOLVED WORKSFORME

Status

Firefox Graveyard
Shumway
RESOLVED WORKSFORME
3 years ago
2 years ago

People

(Reporter: cpeterson, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

3 years ago
http://swf.codeazur.com.br/?tag=ad#22dc72a12966427c146fbac1c8a80def6a82e59ae3177c40e9078ddea23e2fb3

The text "Onde tem assunto, tem piauĂ­" and "Assine piauĂ­ com desconto aqui" is missing. There are no errors in the browser console.
(Reporter)

Comment 1

3 years ago
Still broken in Shumway 0.11.7 redux.
Might've been caused by missing filters, but in any case: works now.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → WORKSFORME
(Assignee)

Updated

2 years ago
Product: Firefox → Firefox Graveyard
You need to log in before you can comment on or make changes to this bug.