list is not automaticaly displayed, image not visible

RESOLVED DUPLICATE of bug 112917

Status

RESOLVED DUPLICATE of bug 112917
17 years ago
14 years ago

People

(Reporter: michelv, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
The list of country is not automaticaly displayed when mouse is over the name of
a continent.

On blue square is misplaced.

Comment 1

17 years ago
Reporter: Please always specify which "Build ID" you are using,
as found in the title bar of Mozilla.

JavaScript console:

  Error: document.layers has no properties
  Source File: http://www.3com.com/selectcountry.html
  Line: 208

=> Tech. Evangelism?

*** This bug has been marked as a duplicate of 112917 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.